
<!DOCTYPE HTML>


<!--<html><head></head><body></body></html>-->
<html xmlns="http://www.w3.org/1999/xhtml" class="g_html">
<head>

<title>现代商业</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Cache-Control" content="no-transform" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="format-detection" content="telephone=no,email=no,address=no" />
<meta name="renderer" content="webkit" />

<meta property="og:url" content="http://www.xiandaishangye.com/">




<script type="text/javascript">  
(function() { 
var fs = document.createElement("script"); 
fs.src = "//fe.faisys.com/jssdk_1_0/js/hawkEye.min.js?v=201712191057";
window.FAI_HAWK_EYE = {}; 
window.FAI_HAWK_EYE.jssdk_report_url = "//report.faisco.cn/js/report"; 
window.FAI_HAWK_EYE.jssdk_appid = 3004; 
window.FAI_HAWK_EYE.fai_aid = 14781356; 
window.FAI_HAWK_EYE.fai_bs_aid = 14781356; 
window.FAI_HAWK_EYE.fai_bs_id = 0; 
window.FAI_HAWK_EYE.fai_bs_wid = 0; 
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(fs, s);
})();
</script>


<meta name="mobile-agent" content="format=html5;url=http://m.ee14153553.icoc.me/"/>
<meta name="keywords" content="现代商业"/>
<meta name="description" content="现代商业"/>
<link rel='canonical' href='//www.xiandaishangye.com'>



<link type="text/css" href="//2.ss.faisys.com/css/base2.min.css?v=201712291004" rel="stylesheet" />
<link type="text/css" href="//1.jzs.faisys.com/1015/fkTheme.min.css?v=20171222111206&isBannerV2=true" rel="stylesheet" id="jzThemeFrame"/>


	
	<link type='text/css' href='//1.jzs.faisys.com/2/1_1/fkModule.min.css?v=20171222153422' rel='stylesheet' id='jzModule2_1_1'><link type='text/css' href='//2.ss.faisys.com/css/searchBoxStyle1.min.css?v=201711250202' rel='stylesheet'><link type='text/css' href='//2.ss.faisys.com/css/newSearchBoxStyle.min.css?v=201712181338' rel='stylesheet'>

	

<link type="text/css" href="//2.ss.faisys.com/css/site/poshytipAndmCustomScrollbar.min.css?v=201707031157" rel="stylesheet" />







	<link type="text/css" href="jzcusstyle.jsp?colId=2&extId=0&_csw=0" rel="stylesheet" />




</head>
<body class="g_body g_locale2052  fk-baseEditToolV2 " >


<script type="text/javascript" src="//1.ss.faisys.com/js/jzUtils.min.js?v=201712281518"></script>




















	<div id="g_main" class='g_main g_col2  ' style='0' >
	<div id="web" class="g_web ">
		<table class="webTopTable" cellpadding="0" cellspacing="0">
			<tr>
				<td align="center">
					<div id="webTop" class="webTop">
						<div id='corpTitle' class='corpTitle corpTitle2' fontPatternTitle='false' style='top:53px;left:430px;;'  _linkType='0' ><div id='primaryTitle' style='pointer-events:none;'></div></div><div id='logo'  class='logo logo2' style='top:12px;left:1px;display:block;'  _defaultLogo = '0'><a id='logoLink' hidefocus='true' class='link-p' link='javascript:;' onclick='return false;'><img id='logoImg'  title='1111111111' alt='1111111111' style='float:left;' height='84'width='395' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAg7pemzwUoy9OtywMwmwU4ogE!400x400.jpg'/></a></div>

					</div>
				</td>
			</tr>
		</table>

		<table class="absTopTable" cellpadding="0" cellspacing="0">
			<tr>
				<td align="center">
					<div id="absTopForms" class="forms sideForms absForms">
						<div style="position:absolute;"></div><!-- for ie6 -->
						
					</div>
				</td>
			</tr>
		</table>
		<table class="webNavTable" cellpadding="0" cellspacing="0">
			<tr>
				<td align="center">
					<div id="webNav" class="webNav">
						
					</div>
				</td>
			</tr>
		</table>
		
		<table class="webHeaderTable J_webHeaderTable" cellpadding="0" cellspacing="0" id="webHeaderTable">
			<tr>
				<td align="center" class="J_webHeaderTable webHeaderTd fk-moduleZoneWrap">
					
					<div id="fk-webHeaderZone" class="elemZone elemZoneModule J_moduleZone fk-webHeaderZone fk-moduleZone forms sideForms">
						<div class="fk-moduleZoneBg fk-elemZoneBg J_zoneContentBg elemZoneBg"></div>
						<div id='module358' _indexClass='formIndex1' _moduleType='1' _modulestyle='62' _moduleid='358'  class='form  formIndex1 formStyle62 formInZone ' title='' _sys='0' _banId='' style='position:absolute;top:31px;left:696px;width:270px;' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='0' _global='true' _independent='false' >
<table class='formTop formTop358' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class=' formMiddle formMiddle358' style='height:46px; ' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft358'></td>
<td class='formMiddleCenter formMiddleCenter358 ' valign='top'>
<div class='formMiddleContent formMiddleContent358 fk-formContentOtherPadding' tabStyle='0'>
<div class='searchBox searchBoxStyle44'><div class='searchBoxContainer'><input class='g_itext' type='text' style='width:180px;'  placeholder='' value='' _nSL='[]' maxlength='100' /><a class='g_btn searchBoxBtn' href='javascript:;' onclick='Site.searchInSite(358);return false;'><span>搜索</span></a></div></div>
</div>
</td>
<td class='formMiddleRight formMiddleRight358'></td>
</tr></table>
<table class='formBottom formBottom358' cellpadding='0' cellspacing='0'><tr><td class='left left358'></td><td class='center center358'></td><td class='right right358'></td></tr></table>
<div class='clearfloat clearfloat358'></div>
</div>

<div id='module36' _indexClass='formIndex2' _moduleType='36' _modulestyle='66' _moduleid='36'  class='form  formIndex2 formStyle66 formInZone ' title='' _sys='0' _banId='' style='position:absolute;top:42px;left:946px;width:153px;' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='0' _global='true' _independent='false' >
<table class='formTop formTop36' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class=' formMiddle formMiddle36' style='height:30px; ' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft36'></td>
<td class='formMiddleCenter formMiddleCenter36 ' valign='top'>
<div class='formMiddleContent formMiddleContent36 fk-formContentOtherPadding' tabStyle='0'>
<div id='module36Date' class='date g_specialClass'>&nbsp;</div></div>
</td>
<td class='formMiddleRight formMiddleRight36'></td>
</tr></table>
<table class='formBottom formBottom36' cellpadding='0' cellspacing='0'><tr><td class='left left36'></td><td class='center center36'></td><td class='right right36'></td></tr></table>
<div class='clearfloat clearfloat36'></div>
</div>


					</div>
					
					<div id="webHeader" class="webHeader">
						<table class='headerTable' cellpadding='0' cellspacing='0'>
							<tr>
								<td class='headerCusLeft'></td>
								<td class='headerCusMiddle' align='center' valign='top'>
									<div class='headerNav '>
								<div id='nav' class='nav nav2 fixedNavPos '>
<div class='navMainContent'><table class='navTop' cellpadding='0' cellspacing='0'><tr><td class='navTopLeft'></td><td class='navTopCenter'></td><td class='navTopRight'></td></tr></table>
<table class='navContent' cellpadding='0' cellspacing='0'>
<tr>
<td class='navLeft'></td>
<td class='navCenterContent' id='navCenterContent' valign='top' align='left'>
<div id='navCenter' class='navCenter' style='width:967px;'>
<div class='itemPrev'></div>
<div class='itemContainer'>
<table title='' class='item itemCol2 itemIndex1' cellpadding='0' cellspacing='0' colId='2' id='nav2' onclick='window.open("/", "_self")'  _jump='window.open("/", "_self")' >
<tr>
<td class='itemLeft'></td>
<td class='itemCenter'><a hidefocus='true' style='outline:none;' href='/' target='_self' onclick='return false;'><span class='itemName0'>首页</span></a></td>
<td class='itemRight'></td>
</tr>
</table>
<div class='itemSep'></div><table title='' class='item itemCol114 itemIndex2' cellpadding='0' cellspacing='0' colId='114' id='nav114' onclick='window.open("/col.jsp?id=114", "_self")'  _jump='window.open("/col.jsp?id=114", "_self")' >
<tr>
<td class='itemLeft'></td>
<td class='itemCenter'><a hidefocus='true' style='outline:none;' href='/col.jsp?id=114' target='_self' onclick='return false;'><span class='itemName0'>新闻资讯</span></a></td>
<td class='itemRight'></td>
</tr>
</table>
<div class='itemSep'></div><table title='' class='item itemCol5 itemIndex3' cellpadding='0' cellspacing='0' colId='5' id='nav5' onclick='window.open("/about.jsp", "_self")'  _jump='window.open("/about.jsp", "_self")' >
<tr>
<td class='itemLeft'></td>
<td class='itemCenter'><a hidefocus='true' style='outline:none;' href='/about.jsp' target='_self' onclick='return false;'><span class='itemName0'>杂志简介</span></a></td>
<td class='itemRight'></td>
</tr>
</table>
<div class='itemSep'></div><table title='' class='item itemCol116 itemIndex4' cellpadding='0' cellspacing='0' colId='116' id='nav116' onclick='window.open("/nd.jsp?id=46#_np=116_524", "_self")'  _jump='window.open("/nd.jsp?id=46#_np=116_524", "_self")' >
<tr>
<td class='itemLeft'></td>
<td class='itemCenter'><a hidefocus='true' style='outline:none;' href='/nd.jsp?id=46#_np=116_524' target='_self' onclick='return false;'><span class='itemName0'>栏目介绍</span></a></td>
<td class='itemRight'></td>
</tr>
</table>
<div class='itemSep'></div><table title='' class='item itemCol117 itemIndex5' cellpadding='0' cellspacing='0' colId='117' id='nav117' onclick='window.open("nd.jsp?id=55#_jcp=1", "_self")'  _jump='window.open("nd.jsp?id=55#_jcp=1", "_self")' >
<tr>
<td class='itemLeft'></td>
<td class='itemCenter'><a hidefocus='true' style='outline:none;' href='nd.jsp?id=55#_jcp=1' target='_self' onclick='return false;'><span class='itemName0'>投稿须知</span></a></td>
<td class='itemRight'></td>
</tr>
</table>
<div class='itemSep'></div><table title='' class='item itemCol18 itemIndex6' cellpadding='0' cellspacing='0' colId='18' id='nav18' onclick='window.open("/login.jsp", "_self")'  _jump='window.open("/login.jsp", "_self")' >
<tr>
<td class='itemLeft'></td>
<td class='itemCenter'><a hidefocus='true' style='outline:none;' href='/login.jsp' target='_self' onclick='return false;'><span class='itemName0'>会员登录</span></a></td>
<td class='itemRight'></td>
</tr>
</table>
<div class='itemSep'></div><table title='' class='item itemCol17 itemIndex7' cellpadding='0' cellspacing='0' colId='17' id='nav17' onclick='window.open("/signup.jsp", "_self")'  _jump='window.open("/signup.jsp", "_self")' >
<tr>
<td class='itemLeft'></td>
<td class='itemCenter'><a hidefocus='true' style='outline:none;' href='/signup.jsp' target='_self' onclick='return false;'><span class='itemName0'>会员注册</span></a></td>
<td class='itemRight'></td>
</tr>
</table>
<div class='itemSep'></div><table title='' class='item itemCol6 itemIndex8' cellpadding='0' cellspacing='0' colId='6' id='nav6' onclick='window.open("/contact.jsp", "_self")'  _jump='window.open("/contact.jsp", "_self")' >
<tr>
<td class='itemLeft'></td>
<td class='itemCenter'><a hidefocus='true' style='outline:none;' href='/contact.jsp' target='_self' onclick='return false;'><span class='itemName0'>联系我们</span></a></td>
<td class='itemRight'></td>
</tr>
</table>
</div>
<div class='itemNext'></div>
</div>
</td>
<td class='navRight'></td>
</tr>
</table>
<table class='navBottom' cellpadding='0' cellspacing='0'><tr><td class='navBottomLeft'></td><td class='navBottomCenter'></td><td class='navBottomRight'></td></tr></table>
</div>
</div>

									</div>
								</td>
								<td class='headerCusRight'></td>
							</tr>
						</table>
					</div>
				</td>
			</tr>
		</table>
		<table class="webBannerTable J_webBannerTable" cellpadding="0" cellspacing="0">
			<tr>
				<td align="center" class="fk-moduleZoneWrap">
					
					
					<div id="webBanner" class="webBanner">
						<table class="bannerTable" cellpadding="0" cellspacing="0">
							<tr>
								<td class="bannerLeft"></td>
								<td class="bannerCenter" align='center' valign='top'>
											
											<div style="visibility:hidden;" class="fk-inBannerListZone-tmp forms">

												
											</div>	
									<div class='bannerTop'></div>
<div id='bannerV2' class='banner extBanner' fbHeight='300' defaultwidth='0' style=' height: 300px; background: none;' >	<div class='banner defaultBannerMain J_bannerItem' style='background:url(//2.ss.faisys.com/image/materialLib/image/3000005.jpg?v=201712181555) 50% 50% no-repeat;background-size: cover;height:300px;'></div>
</div>

								</td>
								<td class="bannerRight"></td>
							</tr>
						</table>
					</div>
				</td>
			</tr>
		</table>

		<table class="absMiddleTable" cellpadding="0" cellspacing="0">
			<tr>
				<td align="center">
					<div id="absForms" class="forms sideForms absForms">
						
					</div>
				</td>
			</tr>
		</table>
		


		<div id="fullmeasureTopForms" class="fullmeasureContainer forms fk-fullmeasureForms fullmeasureForms fullmeasureTopForms" 
		>
			<div id='module450' _indexClass='formIndex1' _moduleType='1' _modulestyle='80' _moduleid='450'  class='form form450 formIndex1 formStyle80 fk-formFullmeasure ' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<div class='fillContentRelative' style='position:absolute; z-index:-1; height:100%; width:100%;display:none;'></div><div style='position:relative;'  class='fullmeasureOuterContentPage fullmeasureOuterContentPage1 J_fullmeasurePageShow' page='1'>			<div class='fullmeasureOuterContentBg fullmeasureOuterContentBg450 fullmeasureStyle0'></div><div class='fullmeasureOuterContent fullmeasureOuterContent450'>
<div class='fullmeasureContent fullmeasureContent450' id='fullmeasureContent450_1' moduleId='450' ><div class='fullmeasureContentBg fullmeasureContentBg450'></div><div id='module448' _indexClass='' _moduleType='1' _modulestyle='35' _moduleid='448' systemPattern=60 class='form form448 formStyle35 layoutModule  formStyle35_2  fk-formCol  jz-moduleColPattern60' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='450' _inpack='0' _inpopupzone='0' _autoHeight='0' _global='false' _independent='false' >
<table class='formTop formTop448' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class='formBanner formBanner448 f-colFormBanner ' cellpadding='0' cellspacing='0' style=''><tr>
<td class='left left448'></td>
<td class='center center448' valign='top'>
<table cellpadding='0' cellspacing='0' class='formBannerTitle formBannerTitle448'><tr>
<td class='titleLeft titleLeft448' valign='top'>
</td>
<td class='titleCenter titleCenter448' valign='top'>
<div class='titleText titleText448'><span class='bannerNormalTitle fk_mainTitle mainTitle mainTitle448'>头条新闻</span></div>
</td>
<td class='titleRight titleRight448' valign='top'>
</td>
</tr></table>
</td>
<td class='right right448'></td>
</tr></table>
<table class=' formMiddle formMiddle448' style='height:420px; ' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft448'></td>
<td class='formMiddleCenter formMiddleCenter448  f-colFormMiddleCenter ' valign='top'>
<div class='formMiddleContent formMiddleContent448 multiColFormMiddleContent f-colFormMiddleContent  fk-formContentOtherPadding' tabStyle='0'>
<div class='mulMColContent' id='mulMColContent448'><table width="100%" border="0" cellspacing="0" class="mulMColContentTable" cellpadding="0"><tbody><tr><td class=" mulColLayout mulColPadding" style="width:470px;"><div id="mulMCol448_cid_1" class="mulMColList"><div id='module449' _indexClass='' _moduleType='1' _modulestyle='1' _moduleid='449'  class='form form449 formStyle1 formInMulMCol ' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='448' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop449' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class=' formMiddle formMiddle449' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft449'></td>
<td class='formMiddleCenter formMiddleCenter449 ' valign='top'>
<div class='formMiddleContent formMiddleContent449 fk-formContentOtherPadding' tabStyle='0'>
<div class='richModuleSlaveImgContainer richTextImg textImg3' ><a class='richALink' hidefocus='true' href='nd.jsp?id=52#_jcp=1'  link='nd.jsp?id=52#_jcp=1'><img imgid='ABUIABACGAAg-YumzwUogbrWgQUwmgk4zwQ' imgurl='nd.jsp?id=52#_jcp=1' imglinktype='3' imgcolId='5' imgpath='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAg-YumzwUogbrWgQUwmgk4zwQ.jpg' class='richModuleSlaveImg richImg richImg3' alt='' title='' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAg-YumzwUogbrWgQUwmgk4zwQ!450x450.jpg'  /></a></div><div class='richContent richContent3'><p style="line-height:1.75em;"><br /></p><p style="line-height:2em;"><span style="font-family:微软雅黑;line-height:1.75em;font-size:16px;"><img src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUohuTmogYwFDgV.jpg?v=1" width="20" height="21" alt=" " /> 现在的新零售，三年后也将变成传统零售</span><br /></p><p style="line-height:2.5em;"><span style="font-size:14px;font-family:微软雅黑;color:#999999;"><span style="font-family:&quot;Microsoft Yahei&quot;, Simsun;font-size:14px;"></span></span>　　<span style="color:#999999;font-family:微软雅黑;font-size:14px;"><span style="font-family:&quot;Microsoft Yahei&quot;, Simsun;font-size:14px;background-color:#FFFFFF;">在《社区新零售》出版之前的这两三个月几乎走遍了杭州各大购物中心和商超，从直观的体验上来讲，除了盒马鲜生与世纪华联鲸选店有明显变化外，其他购物场景并未感受到与之前有什么变化....</span></span></p><p style="line-height:1.75em;"><a href="nd.jsp?id=51#_jcp=1" _t="102" _i="AGYIMxIA" _n="现在的新零售，三年后也将变成传统零售" target="_self" class="switchJump" style="text-decoration:none;"><span class="J_hoverImageParent" style="display:inline-block;width:90px;height:28px;position:relative;"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgtd-dvwUokOHIsQYwWjgc" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtd-dvwUokOHIsQYwWjgc.jpg?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtd-dvwUokOHIsQYwWjgc.jpg?v=1" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUoxJrYqgYwWjgc.jpg?v=1" style="width:90px;height:28px;" unlocked="0" alt=" " /><img class="J_hoverImage" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUoxJrYqgYwWjgc.jpg?v=1" style="position:absolute;opacity:0;top:0px;left:0px;width:90px;height:28px;" / alt=" "></span></a></p></div></div>
</td>
<td class='formMiddleRight formMiddleRight449'></td>
</tr></table>
<table class='formBottom formBottom449' cellpadding='0' cellspacing='0'><tr><td class='left left449'></td><td class='center center449'></td><td class='right right449'></td></tr></table>
<div class='clearfloat clearfloat449'></div>
</div>
</div><div class="mulModuleColStyleLine" style=""></div></td><td class=" mulColLayout mulColPadding" style="width:470px;"><div id="mulMCol448_cid_2" class="mulMColList"><div id='module452' _indexClass='' _moduleType='1' _modulestyle='1' _moduleid='452'  class='form form452 formStyle1 formInMulMCol ' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='448' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop452' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class=' formMiddle formMiddle452' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft452'></td>
<td class='formMiddleCenter formMiddleCenter452 ' valign='top'>
<div class='formMiddleContent formMiddleContent452 fk-formContentOtherPadding' tabStyle='0'>
<div class='richModuleSlaveImgContainer richTextImg textImg3' ><img imgid='ABUIABACGAAg-pCmzwUolPaeyQEwgAU4mgI' imgurl='' imglinktype='1' imgcolId='2' imgpath='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAg-pCmzwUolPaeyQEwgAU4mgI.jpg' class='richModuleSlaveImg richImg richImg3' alt='' title='' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAg-pCmzwUolPaeyQEwgAU4mgI!450x450.jpg'  /></div><div class='richContent richContent3'><p style="line-height:1.75em;"><br /></p><p style="line-height:1.75em;"><img src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUovJncgQEwFDgV.jpg?v=1" style="line-height:1.75em;width:20px;height:21px;" alt=" " /><span style="font-family:微软雅黑;">　</span><span style="line-height:1.75em;font-size:16px;font-family:微软雅黑;">5G标准未定，芯片从何而来？</span><br /></p><p style="line-height:2.5em;"><span style="font-size:14px;font-family:微软雅黑;color:#999999;">北京时间2017年10月17日，美国高通公司在香港举行发布会，宣布推出一款支持5G的移动终端芯片组。虽然5G标准还没有正式敲定，但是根据高通的说法，这款芯片组可以实现每秒千兆以上的传输速率....</span></p><p style="line-height:2.5em;"><a href="nd.jsp?id=53#_jcp=1" _t="102" _i="AGYINRIA" _n="5G标准未定，芯片从何而来？" target="_self" class="switchJump" style="text-decoration:none;"><span class="J_hoverImageParent" style="display:inline-block;width:90px;height:28px;position:relative;"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgut-dvwUo88PQzQIwWjgc" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUo88PQzQIwWjgc.jpg?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUo88PQzQIwWjgc.jpg?v=1" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUolIDq7AYwWjgc.jpg?v=1" unlocked="0" style="width:90px;height:28px;opacity:1;" alt=" " /><img class="J_hoverImage" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUolIDq7AYwWjgc.jpg?v=1" style="position:absolute;opacity:0;top:0px;left:0px;width:90px;height:28px;" / alt=" "></span></a></p></div></div>
</td>
<td class='formMiddleRight formMiddleRight452'></td>
</tr></table>
<table class='formBottom formBottom452' cellpadding='0' cellspacing='0'><tr><td class='left left452'></td><td class='center center452'></td><td class='right right452'></td></tr></table>
<div class='clearfloat clearfloat452'></div>
</div>
</div><div class="mulModuleColStyleLine" style=""></div></td><td class="mulColLayout" style=""><div id="mulMCol448_cid_3" class="mulMColList"><div id='module479' _indexClass='' _moduleType='1' _modulestyle='1' _moduleid='479'  class='form form479 formStyle1 formInMulMCol ' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='448' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop479' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class=' formMiddle formMiddle479' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft479'></td>
<td class='formMiddleCenter formMiddleCenter479 ' valign='top'>
<div class='formMiddleContent formMiddleContent479 fk-formContentOtherPadding' tabStyle='0'>
<div class='richModuleSlaveImgContainer richTextImg textImg3' ><img imgid='ABUIABACGAAgkpWmzwUox_m64QUwigU42wI' imgurl='' imglinktype='1' imgcolId='2' imgpath='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgkpWmzwUox_m64QUwigU42wI.jpg' class='richModuleSlaveImg richImg richImg3' alt='' title='' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgkpWmzwUox_m64QUwigU42wI!500x500.jpg'  /></div><div class='richContent richContent3'><p style="line-height:1.75em;"><br /></p><p style="line-height:2em;"><img src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUoh4rk-wEwFDgV.jpg?v=1" width="20" height="21" alt=" " />　<span style="font-family:微软雅黑;font-size:16px;color:#333333;">新中产消费崛起，三星为何成为高端冰箱市场的收割者？</span></p><p style="line-height:2.5em;"><span style="font-family:微软雅黑;font-size:14px;color:#999999;"></span><span style="color:#999999;font-family:微软雅黑;font-size:14px;">真正聪明的人，是那些把日子过成“工艺品”的人。倘若在十年前，这句话或许还是心灵鸡汤，如今却成了新中产阶级所追求的生活方式....</span></p><p style="line-height:2.5em;"><span style="color:#999999;font-family:微软雅黑;font-size:14px;"><br /></span></p><p><a href="nd.jsp?id=37" target="_self" _t="102" _i="AGYIJRIA" _n="关于学生管理制度" style="text-decoration:none;"><span class="J_hoverImageParent" style="display:inline-block;width:90px;height:28px;position:relative;"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgsd-dvwUolNf22QEwWjgc" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUolNf22QEwWjgc.jpg?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUolNf22QEwWjgc.jpg?v=1" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUouICBTzBaOBw.jpg?v=1" width="90" height="28" alt=" " /><img class="J_hoverImage" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUouICBTzBaOBw.jpg?v=1" style="position:absolute;opacity:0;top:0px;left:0px;width:90px;height:28px;" / alt=" "></span></a></p></div></div>
</td>
<td class='formMiddleRight formMiddleRight479'></td>
</tr></table>
<table class='formBottom formBottom479' cellpadding='0' cellspacing='0'><tr><td class='left left479'></td><td class='center center479'></td><td class='right right479'></td></tr></table>
<div class='clearfloat clearfloat479'></div>
</div>
</div></td></tr></tbody></table></div></div>
</td>
<td class='formMiddleRight formMiddleRight448'></td>
</tr></table>
<table class='formBottom formBottom448' cellpadding='0' cellspacing='0'><tr><td class='left left448'></td><td class='center center448'></td><td class='right right448'></td></tr></table>
<div class='clearfloat clearfloat448'></div>
</div>
<div id='module520' _indexClass='' _moduleType='1' _modulestyle='90' _moduleid='520'  class='form form520 formStyle90' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='450' _inpack='0' _inpopupzone='0' _autoHeight='0' _global='false' _independent='false' >
<table class='formTop formTop520' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class='formBanner formBanner520' cellpadding='0' cellspacing='0' style=''><tr>
<td class='left left520'></td>
<td class='center center520' valign='top'>
<table cellpadding='0' cellspacing='0' class='formBannerTitle formBannerTitle520'><tr>
<td class='titleLeft titleLeft520' valign='top'>
</td>
<td class='titleCenter titleCenter520' valign='top'>
<div class='titleText titleText520'><span class='bannerNormalTitle fk_mainTitle mainTitle mainTitle520'>列表多图</span></div>
</td>
<td class='titleRight titleRight520' valign='top'>
</td>
</tr></table>
</td>
<td class='right right520'></td>
</tr></table>
<table class=' formMiddle formMiddle520' style='height:372px; ' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft520'></td>
<td class='formMiddleCenter formMiddleCenter520 ' valign='top'>
<div class='formMiddleContent formMiddleContent520 fk-formContentOtherPadding' tabStyle='0'>
<div class='photoMarqueeForms listPhotosMarquee' newMarqueeToward=0><div class='demo'>
<div class='demo0 J_photoForms J_listPhotosMarquee' id='demo0520'>
<div photoDisc='' photoName='' photoId=0 class='J_photoForm photoMarqueeForm ' faiWidth='305' faiHeight='400'>
<div><div id='photoListABUIABACGAAgts_QzwUohN_gYDDWBTi3Bw' photoName='' photoDisc='' check='3' tmpPic='ABUIABACGAAgts_QzwUohN_gYDDWBTi3Bw' _lide='' class='J_listPhotoImg imgDiv' style='width:230px;height:304px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<a onclick='return false;'><img class='J_photoImg photoImg' picSca='2'  style='width:230px;height:304px;' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgts_QzwUohN_gYDDWBTi3Bw!400x400.jpg' iWidth='726' iHeight='951'  alt='' title=''  />
</a>
</div>
</td>
</tr>
</table>
</div>
<div class='unifyPhotoTextGap J_listDesc propDiv  photoName ' title='' style='text-align:center;'>
<a hidefocus='true' href=''>

</a>
</div></div>
</div>
<div photoDisc='' photoName='' photoId=1 class='J_photoForm photoMarqueeForm ' faiWidth='305' faiHeight='400'>
<div><div id='photoListABUIABACGAAgs8_QzwUo0t6K8gQwzQU4qwc' photoName='' photoDisc='' check='3' tmpPic='ABUIABACGAAgs8_QzwUo0t6K8gQwzQU4qwc' _lide='' class='J_listPhotoImg imgDiv' style='width:230px;height:304px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<a onclick='return false;'><img class='J_photoImg photoImg' picSca='2'  style='width:230px;height:304px;' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgs8_QzwUo0t6K8gQwzQU4qwc!400x400.jpg' iWidth='717' iHeight='939'  alt='' title=''  />
</a>
</div>
</td>
</tr>
</table>
</div>
<div class='unifyPhotoTextGap J_listDesc propDiv  photoName ' title='' style='text-align:center;'>
<a hidefocus='true' href=''>

</a>
</div></div>
</div>
<div photoDisc='' photoName='' photoId=2 class='J_photoForm photoMarqueeForm ' faiWidth='307' faiHeight='400'>
<div><div id='photoListABUIABACGAAgsc_QzwUouMX__wYw8QQ4rgY' photoName='' photoDisc='' check='3' tmpPic='ABUIABACGAAgsc_QzwUouMX__wYw8QQ4rgY' _lide='' class='J_listPhotoImg imgDiv' style='width:230px;height:304px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<a onclick='return false;'><img class='J_photoImg photoImg' picSca='2'  style='width:230px;height:304px;' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgsc_QzwUouMX__wYw8QQ4rgY!400x400.jpg' iWidth='625' iHeight='814'  alt='' title=''  />
</a>
</div>
</td>
</tr>
</table>
</div>
<div class='unifyPhotoTextGap J_listDesc propDiv  photoName ' title='' style='text-align:center;'>
<a hidefocus='true' href=''>

</a>
</div></div>
</div>
<div photoDisc='' photoName='' photoId=3 class='J_photoForm photoMarqueeForm ' faiWidth='303' faiHeight='400'>
<div><div id='photoListABUIABACGAAgr8_QzwUo6u6weTDVBTi8Bw' photoName='' photoDisc='' check='3' tmpPic='ABUIABACGAAgr8_QzwUo6u6weTDVBTi8Bw' _lide='' class='J_listPhotoImg imgDiv' style='width:230px;height:304px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<a onclick='return false;'><img class='J_photoImg photoImg' picSca='2'  style='width:230px;height:304px;' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgr8_QzwUo6u6weTDVBTi8Bw!400x400.jpg' iWidth='725' iHeight='956'  alt='' title=''  />
</a>
</div>
</td>
</tr>
</table>
</div>
<div class='unifyPhotoTextGap J_listDesc propDiv  photoName ' title='' style='text-align:center;'>
<a hidefocus='true' href=''>

</a>
</div></div>
</div>
<div photoDisc='' photoName='' photoId=4 class='J_photoForm photoMarqueeForm ' faiWidth='304' faiHeight='400'>
<div><div id='photoListABUIABACGAAgrc_QzwUotqGYlAUw0QU4tAc' photoName='' photoDisc='' check='3' tmpPic='ABUIABACGAAgrc_QzwUotqGYlAUw0QU4tAc' _lide='' class='J_listPhotoImg imgDiv' style='width:230px;height:304px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<a onclick='return false;'><img class='J_photoImg photoImg' picSca='2'  style='width:230px;height:304px;' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgrc_QzwUotqGYlAUw0QU4tAc!400x400.jpg' iWidth='721' iHeight='948'  alt='' title=''  />
</a>
</div>
</td>
</tr>
</table>
</div>
<div class='unifyPhotoTextGap J_listDesc propDiv  photoName ' title='' style='text-align:center;'>
<a hidefocus='true' href=''>

</a>
</div></div>
</div>
<div photoDisc='' photoName='' photoId=5 class='J_photoForm photoMarqueeForm ' faiWidth='304' faiHeight='400'>
<div><div id='photoListABUIABACGAAgq8_QzwUoh-OeoQQw1AU4uAc' photoName='' photoDisc='' check='3' tmpPic='ABUIABACGAAgq8_QzwUoh-OeoQQw1AU4uAc' _lide='' class='J_listPhotoImg imgDiv' style='width:230px;height:304px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<a onclick='return false;'><img class='J_photoImg photoImg' picSca='2'  style='width:230px;height:304px;' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgq8_QzwUoh-OeoQQw1AU4uAc!400x400.jpg' iWidth='724' iHeight='952'  alt='' title=''  />
</a>
</div>
</td>
</tr>
</table>
</div>
<div class='unifyPhotoTextGap J_listDesc propDiv  photoName ' title='' style='text-align:center;'>
<a hidefocus='true' href=''>

</a>
</div></div>
</div>
<div photoDisc='' photoName='' photoId=6 class='J_photoForm photoMarqueeForm ' faiWidth='307' faiHeight='400'>
<div><div id='photoListABUIABACGAAgqc_QzwUo7bXQ5gMw3gU4uwc' photoName='' photoDisc='' check='3' tmpPic='ABUIABACGAAgqc_QzwUo7bXQ5gMw3gU4uwc' _lide='' class='J_listPhotoImg imgDiv' style='width:230px;height:304px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<a onclick='return false;'><img class='J_photoImg photoImg' picSca='2'  style='width:230px;height:304px;' src='http://14781356.s21i-14.faiusr.com/2/ABUIABACGAAgqc_QzwUo7bXQ5gMw3gU4uwc!400x400.jpg' iWidth='734' iHeight='955'  alt='' title=''  />
</a>
</div>
</td>
</tr>
</table>
</div>
<div class='unifyPhotoTextGap J_listDesc propDiv  photoName ' title='' style='text-align:center;'>
<a hidefocus='true' href=''>

</a>
</div></div>
</div>
</div>
</div>
</div>
</div>
</td>
<td class='formMiddleRight formMiddleRight520'></td>
</tr></table>
<table class='formBottom formBottom520' cellpadding='0' cellspacing='0'><tr><td class='left left520'></td><td class='center center520'></td><td class='right right520'></td></tr></table>
<div class='clearfloat clearfloat520'></div>
</div>
</div></div>
<div class='clearfloat clearfloat450'></div>
</div></div>

<div id='module453' _indexClass='formIndex2' _moduleType='1' _modulestyle='80' _moduleid='453'  class='form form453 formIndex2 formStyle80 fk-formFullmeasure ' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<div class='fillContentRelative' style='position:absolute; z-index:-1; height:100%; width:100%;display:none;'></div><div style='position:relative;'  class='fullmeasureOuterContentPage fullmeasureOuterContentPage1 J_fullmeasurePageShow' page='1'>			<div class='fullmeasureOuterContentBg fullmeasureOuterContentBg453 fullmeasureStyle0'></div><div class='fullmeasureOuterContent fullmeasureOuterContent453'>
<div class='fullmeasureContent fullmeasureContent453' id='fullmeasureContent453_1' moduleId='453' ><div class='fullmeasureContentBg fullmeasureContentBg453'></div><div id='module454' _indexClass='' _moduleType='1' _modulestyle='35' _moduleid='454' systemPattern=60 class='form form454 formStyle35 layoutModule  formStyle35_2  fk-formCol  jz-moduleColPattern60' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='453' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop454' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class=' formMiddle formMiddle454' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft454'></td>
<td class='formMiddleCenter formMiddleCenter454  f-colFormMiddleCenter ' valign='top'>
<div class='formMiddleContent formMiddleContent454 multiColFormMiddleContent f-colFormMiddleContent  fk-formContentOtherPadding' tabStyle='0'>
<div class='mulMColContent' id='mulMColContent454'><table width="100%" border="0" cellspacing="0" class="mulMColContentTable" cellpadding="0"><tbody><tr><td class=" mulColLayout mulColPadding" style="width:433px;"><div id="mulMCol454_cid_1" class="mulMColList"><div id='module455' _indexClass='' _moduleType='1' _modulestyle='1' _moduleid='455' systemPattern=93 class='form form455 formStyle1 formInMulMCol  jz-modulePattern93' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='454' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop455' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class='formBanner formBanner455' cellpadding='0' cellspacing='0' style=''><tr>
<td class='left left455'></td>
<td class='center center455' valign='top'>
<table cellpadding='0' cellspacing='0' class='formBannerTitle formBannerTitle455'><tr>
<td class='titleLeft titleLeft455' valign='top'>
</td>
<td class='titleCenter titleCenter455' valign='top'>
<div class='titleText titleText455'><span class='bannerNormalTitle fk_mainTitle mainTitle mainTitle455'>焦点关注</span></div>
</td>
<td class='titleRight titleRight455' valign='top'>
</td>
</tr></table>
</td>
<td class='right right455'></td>
</tr></table>
<table class=' formMiddle formMiddle455' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft455'></td>
<td class='formMiddleCenter formMiddleCenter455 ' valign='top'>
<div class='formMiddleContent formMiddleContent455 fk-formContentOtherPadding' tabStyle='0'>
<div class='richContent richContent0'><p style="line-height:2.5em;"><a href="nd.jsp?id=30" target="_self" title="苏世民学者项目学术顾问委员会2015秋季会议召开9月1日，华师大学苏世民学者项目学术顾问委员会,秋季会议在清华大学主楼接待厅召开。清华大学校长邱勇，清华大学苏世民学者项目创始捐赠人、美国黑石集团主席苏世清华大学苏世民学者项目学术顾问委员会主席、哈佛大学商谈深化国际科技合作事宜假设成功了是一个清华大学一定尽最大努力将项目做好，培养出视野开阔、素质全面、具备跨文化领导力的杰出国际人才..." _t="102" _i="AGYIHhIA" _n="如何对待孩子？" style="text-decoration:none;"><span style="font-size:14px;line-height:2.5em;">苏世民学者项目学术顾问委员会2015秋季会议召开</span><br /></a></p><p style="line-height:2.5em;"><a href="nd.jsp?id=30" target="_self" title="苏世民学者项目学术顾问委员会2015秋季会议召开9月1日，华师大学苏世民学者项目学术顾问委员会,秋季会议在清华大学主楼接待厅召开。清华大学校长邱勇，清华大学苏世民学者项目创始捐赠人、美国黑石集团主席苏世清华大学苏世民学者项目学术顾问委员会主席、哈佛大学商谈深化国际科技合作事宜假设成功了是一个清华大学一定尽最大努力将项目做好，培养出视野开阔、素质全面、具备跨文化领导力的杰出国际人才..." _t="102" _i="AGYIHhIA" _n="如何对待孩子？" style="text-decoration:none;"><span style="font-size:12px;color:#999999;">9月1日，华师大学苏世民学者项目学术顾问委员会,秋季会议在清华大学主楼接待厅召开。清华大学校长邱勇，清华大学苏世民学者项目创始捐赠人、美国黑石集团主席苏世清华大学苏世民学者项目学术顾问委员会主席、哈佛大学</span><span style="line-height:1.8;color:#999999;">商谈深化国际科技合作事宜假设成功了是一个清华大学一定尽最大努力将项目做好，培养出视野开阔、素质全面、具备跨文化领导力的杰出国际人才...</span></a></p><p><br /></p></div></div>
</td>
<td class='formMiddleRight formMiddleRight455'></td>
</tr></table>
<table class='formBottom formBottom455' cellpadding='0' cellspacing='0'><tr><td class='left left455'></td><td class='center center455'></td><td class='right right455'></td></tr></table>
<div class='clearfloat clearfloat455'></div>
</div>
</div><div class="mulModuleColStyleLine" style=""></div></td><td class=" mulColLayout mulColPadding" style="width:433px;"><div id="mulMCol454_cid_2" class="mulMColList"><div id='module456' _indexClass='' _moduleType='1' _modulestyle='1' _moduleid='456'  class='form form456 formStyle1 formInMulMCol ' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='454' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop456' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class='formBanner formBanner456' cellpadding='0' cellspacing='0' style=''><tr>
<td class='left left456'></td>
<td class='center center456' valign='top'>
<table cellpadding='0' cellspacing='0' class='formBannerTitle formBannerTitle456'><tr>
<td class='titleLeft titleLeft456' valign='top'>
</td>
<td class='titleCenter titleCenter456' valign='top'>
<div class='titleText titleText456'><span class='bannerNormalTitle fk_mainTitle mainTitle mainTitle456'>最新消息</span></div>
</td>
<td class='titleRight titleRight456' valign='top'>
</td>
</tr></table>
</td>
<td class='right right456'></td>
</tr></table>
<table class=' formMiddle formMiddle456' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft456'></td>
<td class='formMiddleCenter formMiddleCenter456 ' valign='top'>
<div class='formMiddleContent formMiddleContent456 fk-formContentOtherPadding' tabStyle='0'>
<div class='richModuleSlaveImgContainer richTextImg textImg3' ><a class='richALink' hidefocus='true' href='/about.jsp'  link='/about.jsp'><img imgid='AD0IzqGwAxACGAAgut-dvwUolsiU8gYwkAM4eQ' imgurl='/about.jsp' imglinktype='3' imgcolId='5' imgpath='http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUolsiU8gYwkAM4eQ.jpg' class='richModuleSlaveImg richImg richImg3' alt='' title='' src='http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUolsiU8gYwkAM4eQ.jpg'  /></a></div><div class='richContent richContent3'><p><a href="nd.jsp?id=22" target="_self" title="我校为抗战老战士颁发抗战胜利纪念章8月27至30日，华师大学第30期暑期团校在校内举办，来自各院团组织的245名团员骨干进行了为期3天的培..." _t="102" _i="AGYIFhIA" _n="优秀幼儿教师" style="text-decoration:none;"><span style="font-size:14px;font-family:微软雅黑;">我校为抗战老战士颁发抗战胜利纪念章</span></a></p><p style="line-height:2.5em;"><a href="nd.jsp?id=22" target="_self" title="我校为抗战老战士颁发抗战胜利纪念章8月27至30日，华师大学第30期暑期团校在校内举办，来自各院团组织的245名团员骨干进行了为期3天的培..." _t="102" _i="AGYIFhIA" _n="优秀幼儿教师" style="text-decoration:none;"><span style="font-family:微软雅黑;color:#999999;">8月27至30日，华师大学第30期暑期团校在校内举办，来自各院团组织的245名团员骨干进行了为期3天的培...</span></a></p></div></div>
</td>
<td class='formMiddleRight formMiddleRight456'></td>
</tr></table>
<table class='formBottom formBottom456' cellpadding='0' cellspacing='0'><tr><td class='left left456'></td><td class='center center456'></td><td class='right right456'></td></tr></table>
<div class='clearfloat clearfloat456'></div>
</div>
</div><div class="mulModuleColStyleLine" style=""></div></td><td class="mulColLayout" style=""><div id="mulMCol454_cid_3" class="mulMColList"><div id='module457' _indexClass='' _moduleType='1' _modulestyle='1' _moduleid='457' systemPattern=95 class='form form457 formStyle1 formInMulMCol  jz-modulePattern95' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='454' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop457' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class='formBanner formBanner457' cellpadding='0' cellspacing='0' style=''><tr>
<td class='left left457'></td>
<td class='center center457' valign='top'>
<table cellpadding='0' cellspacing='0' class='formBannerTitle formBannerTitle457'><tr>
<td class='titleLeft titleLeft457' valign='top'>
</td>
<td class='titleCenter titleCenter457' valign='top'>
<div class='titleText titleText457'><span class='bannerNormalTitle fk_mainTitle mainTitle mainTitle457'>学院媒体</span></div>
</td>
<td class='titleRight titleRight457' valign='top'>
</td>
</tr></table>
</td>
<td class='right right457'></td>
</tr></table>
<table class=' formMiddle formMiddle457' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft457'></td>
<td class='formMiddleCenter formMiddleCenter457 ' valign='top'>
<div class='formMiddleContent formMiddleContent457 fk-formContentOtherPadding' tabStyle='0'>
<div class='richContent richContent0'><table _innercreatetable="true" width="422" border="0" bordercolor="#000000" class="  noBorderTable" style="border-collapse:collapse;"><tbody><tr><td width="122" valign="middle" style="position:relative;word-break:break-all;background-color:#FFFFFF;" height="79" bgcolor="#FFFFFF" align="center"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgtt-dvwUoztaq8Acwdzgo" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUoztaq8Acwdzgo.jpg?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUoztaq8Acwdzgo.jpg?v=1" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtd-dvwUoiIj4pAcwdzgo.jpg?v=1" width="119" height="40" style="opacity:1;" alt=" " /><img class="J_hoverImage" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtd-dvwUoiIj4pAcwdzgo.jpg?v=1" style="position:absolute;opacity:0;top:19px;left:11.5px;width:119px;height:40px;" alt=" " /></td><td width="257" valign="middle" bgcolor="#FFFFFF" align="left" style="word-break:break-all;background-color:#FFFFFF;" height="79"><p style="line-height:normal;"><a href="nd.jsp?id=40" target="_self" title="梦想的起航华师新生报到侧记青春需挑战年轻" _t="102" _i="AGYIKBIA" _n="梦想的起航华师新生报到侧记青春需挑战年轻" style="text-decoration:none;line-height:1.75em;color:#666666;"><span style="text-decoration:none;line-height:1.75em;color:#333333;">梦想的起航华师新生报到侧记</span><span style="text-decoration:none;line-height:1.75em;color:#333333;">青春需挑战</span><span style="line-height:1.8;color:#333333;">年轻</span></a></p></td></tr><tr><td width="122" valign="middle" style="position:relative;word-break:break-all;background-color:#FFFFFF;" height="76" bgcolor="#FFFFFF" align="center"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgud-dvwUoxbfCpQMwdzgo" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUoxbfCpQMwdzgo.jpg?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUoxbfCpQMwdzgo.jpg?v=1" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUo8Ifr0QQwdzgo.jpg?v=1" width="119" height="40" style="opacity:1;" alt=" " /><img class="J_hoverImage" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUo8Ifr0QQwdzgo.jpg?v=1" style="position:absolute;opacity:0;top:18px;left:11.5px;width:119px;height:40px;" alt=" " /></td><td width="257" valign="middle" bgcolor="#FFFFFF" align="left" style="word-break:break-all;background-color:#FFFFFF;" height="76"><p style="line-height:normal;"><a href="nd.jsp?id=39" target="_self" title="光明日报北大：“抗战精神在今天仍有现实意" _t="102" _i="AGYIJxIA" _n="光明日报北大：“抗战精神在今天仍有现实意" style="text-decoration:none;">光明日报北大：“抗战精神在今天仍有现实<span style="line-height:1.8;">意</span></a></p></td></tr><tr><td width="122" valign="middle" style="position:relative;word-break:break-all;background-color:#FFFFFF;" height="68" bgcolor="#FFFFFF" align="center"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgtt-dvwUo4bOejwUwdzgo" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUo4bOejwUwdzgo.jpg?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUo4bOejwUwdzgo.jpg?v=1" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUo5JTwqAcwdzgo.jpg?v=1" width="119" height="40" style="opacity:1;" alt=" " /><img class="J_hoverImage" src="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUo5JTwqAcwdzgo.jpg?v=1" style="position:absolute;opacity:0;top:12px;left:11.5px;width:119px;height:40px;" alt=" " /></td><td width="257" valign="middle" bgcolor="#FFFFFF" align="left" style="word-break:break-all;background-color:#FFFFFF;" height="68"><p><a href="nd.jsp?id=39" target="_self" title="光明日报北大：“抗战精神在今天仍有现实意" _t="102" _i="AGYIJxIA" _n="光明日报北大：“抗战精神在今天仍有现实意" style="text-decoration:none;"><span style="line-height:normal;">光明日报北大：“抗战精神在今天仍有现实</span><span style="line-height:1.8;">意</span></a><br /></p></td></tr></tbody></table><p><br /></p></div></div>
</td>
<td class='formMiddleRight formMiddleRight457'></td>
</tr></table>
<table class='formBottom formBottom457' cellpadding='0' cellspacing='0'><tr><td class='left left457'></td><td class='center center457'></td><td class='right right457'></td></tr></table>
<div class='clearfloat clearfloat457'></div>
</div>
</div></td></tr></tbody></table></div></div>
</td>
<td class='formMiddleRight formMiddleRight454'></td>
</tr></table>
<table class='formBottom formBottom454' cellpadding='0' cellspacing='0'><tr><td class='left left454'></td><td class='center center454'></td><td class='right right454'></td></tr></table>
<div class='clearfloat clearfloat454'></div>
</div>
</div></div>
<div class='clearfloat clearfloat453'></div>
</div></div>

<div id='module460' _indexClass='formIndex3' _moduleType='1' _modulestyle='80' _moduleid='460'  class='form form460 formIndex3 formStyle80 fk-formFullmeasure ' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='0' _global='false' _independent='false' >
<div class='fillContentRelative' style='position:absolute; z-index:-1; height:100%; width:100%;display:none;'></div><div style='position:relative;'  class='fullmeasureOuterContentPage fullmeasureOuterContentPage1 J_fullmeasurePageShow' page='1'>			<div class='fullmeasureOuterContentBg fullmeasureOuterContentBg460 fullmeasureStyle0'></div><div class='fullmeasureOuterContent fullmeasureOuterContent460'>
<div class='fullmeasureContent fullmeasureContent460' id='fullmeasureContent460_1' moduleId='460' ><div class='fullmeasureContentBg fullmeasureContentBg460'></div><div id='module461' _indexClass='' _moduleType='1' _modulestyle='35' _moduleid='461'  class='form form461 formStyle35 layoutModule  formStyle35_2  fk-formCol ' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='0' _inFullmeasure='460' _inpack='0' _inpopupzone='0' _autoHeight='0' _global='false' _independent='false' >
<table class='formTop formTop461' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class=' formMiddle formMiddle461' style='height:320px; ' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft461'></td>
<td class='formMiddleCenter formMiddleCenter461  f-colFormMiddleCenter ' valign='top'>
<div class='formMiddleContent formMiddleContent461 multiColFormMiddleContent f-colFormMiddleContent  fk-formContentOtherPadding' tabStyle='0'>
<div class='mulMColContent' id='mulMColContent461'><table width="100%" border="0" cellspacing="0" class="mulMColContentTable" cellpadding="0"><tbody><tr><td class=" mulColLayout mulColPadding" style="width:423px;"><div id="mulMCol461_cid_1" class="mulMColList"><div id='module515' _indexClass='' _moduleType='1' _modulestyle='88' _moduleid='515' systemPattern=93 class='form form515 formStyle88 formInMulMCol  jz-modulePattern93' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='461' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop515' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class='formBanner formBanner515' cellpadding='0' cellspacing='0' style=''><tr>
<td class='left left515'></td>
<td class='center center515' valign='top'>
<table cellpadding='0' cellspacing='0' class='formBannerTitle formBannerTitle515'><tr>
<td class='titleLeft titleLeft515' valign='top'>
</td>
<td class='titleCenter titleCenter515' valign='top'>
<div class='titleText titleText515'><span class='bannerNormalTitle fk_mainTitle mainTitle mainTitle515'>友情链接</span></div>
</td>
<td class='titleRight titleRight515' valign='top'>
</td>
</tr></table>
</td>
<td class='right right515'></td>
</tr></table>
<table class=' formMiddle formMiddle515' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft515'></td>
<td class='formMiddleCenter formMiddleCenter515 ' valign='top'>
<div class='formMiddleContent formMiddleContent515 fk-formContentOtherPadding' tabStyle='0'>
<div class='listPhotosList'>
<div class='clearfloat'></div>
<div id='photoForms515' style='overflow:hidden;' class='J_photoForms photoForms' picWidth='200' picHeight='74'>
<div photoId='0' photoName='' photoDisc='' class='J_photoForm photoForm' style='width:200px;margin-left:5px;margin-right:5px;padding-left:0px;padding-right:0px;margin-top:5px;margin-bottom:5px;padding-top:0px;padding-bottom:0px;' faiWidth='200' faiHeight='74'>
<div class='J_sortDiv'><div id='photoListAD0IzqGwAxACGAAgtt-dvwUo8sbOogUwyAE4Sg' photoName='' photoDisc='' check='2' tmpPic='AD0IzqGwAxACGAAgtt-dvwUo8sbOogUwyAE4Sg' _lide='AGcI/////w8SFmh0dHA6Ly93d3cueGRzeXp6cy5jb20=' class='J_listPhotoImg imgDiv' style='width:200px;height:74px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<a hidefocus='true' href="http://www.xdsyzzs.com" target='_blank' _lide='AGcI/////w8SFmh0dHA6Ly93d3cueGRzeXp6cy5jb20='>
<img iWidth='200' iHeight='74' picSca='2' class='J_photoImg photoImg' src='//0.ss.faisys.com/image/loading/dot.gif' data-original='http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUo8sbOogUwyAE4Sg.jpg' alt=''  />
</a>
</div>
</td>
</tr>
</table>
</div>
<div class='parametersDiv' >
<div class='J_listDesc photoParameters firstLine  unifyPhotoTextGap' title='' style='text-align:center;'>
</div>
</div>
</div>
</div>
<div photoId='1' photoName='' photoDisc='' class='J_photoForm photoForm' style='width:200px;margin-left:5px;margin-right:5px;padding-left:0px;padding-right:0px;margin-top:5px;margin-bottom:5px;padding-top:0px;padding-bottom:0px;' faiWidth='200' faiHeight='74'>
<div class='J_sortDiv'><div id='photoListAD0IzqGwAxACGAAgsd-dvwUo6NvY7wYwyAE4Sg' photoName='' photoDisc='' check='3' tmpPic='AD0IzqGwAxACGAAgsd-dvwUo6NvY7wYwyAE4Sg' _lide='' class='J_listPhotoImg imgDiv' style='width:200px;height:74px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<img iWidth='200' iHeight='74' picSca='2' class='J_photoImg photoImg' src='//0.ss.faisys.com/image/loading/dot.gif' data-original='http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUo6NvY7wYwyAE4Sg.jpg' alt=''  />
</div>
</td>
</tr>
</table>
</div>
<div class='parametersDiv' >
<div class='J_listDesc photoParameters firstLine  unifyPhotoTextGap' title='' style='text-align:center;'>
</div>
</div>
</div>
</div>
<div photoId='2' photoName='' photoDisc='' class='J_photoForm photoForm' style='width:200px;margin-left:5px;margin-right:5px;padding-left:0px;padding-right:0px;margin-top:5px;margin-bottom:5px;padding-top:0px;padding-bottom:0px;' faiWidth='200' faiHeight='74'>
<div class='J_sortDiv'><div id='photoListAD0IzqGwAxACGAAgut-dvwUo_NjAwgEwyAE4Sg' photoName='' photoDisc='' check='3' tmpPic='AD0IzqGwAxACGAAgut-dvwUo_NjAwgEwyAE4Sg' _lide='' class='J_listPhotoImg imgDiv' style='width:200px;height:74px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<img iWidth='200' iHeight='74' picSca='2' class='J_photoImg photoImg' src='//0.ss.faisys.com/image/loading/dot.gif' data-original='http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUo_NjAwgEwyAE4Sg.jpg' alt=''  />
</div>
</td>
</tr>
</table>
</div>
<div class='parametersDiv' >
<div class='J_listDesc photoParameters firstLine  unifyPhotoTextGap' title='' style='text-align:center;'>
</div>
</div>
</div>
</div>
<div photoId='3' photoName='' photoDisc='' class='J_photoForm photoForm' style='width:200px;margin-left:5px;margin-right:5px;padding-left:0px;padding-right:0px;margin-top:5px;margin-bottom:5px;padding-top:0px;padding-bottom:0px;' faiWidth='200' faiHeight='74'>
<div class='J_sortDiv'><div id='photoListAD0IzqGwAxACGAAgtt-dvwUo4_rJogcwyAE4Sg' photoName='' photoDisc='' check='3' tmpPic='AD0IzqGwAxACGAAgtt-dvwUo4_rJogcwyAE4Sg' _lide='' class='J_listPhotoImg imgDiv' style='width:200px;height:74px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<img iWidth='200' iHeight='74' picSca='2' class='J_photoImg photoImg' src='//0.ss.faisys.com/image/loading/dot.gif' data-original='http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtt-dvwUo4_rJogcwyAE4Sg.jpg' alt=''  />
</div>
</td>
</tr>
</table>
</div>
<div class='parametersDiv' >
<div class='J_listDesc photoParameters firstLine  unifyPhotoTextGap' title='' style='text-align:center;'>
</div>
</div>
</div>
</div>
<div photoId='4' photoName='' photoDisc='' class='J_photoForm photoForm' style='width:200px;margin-left:5px;margin-right:5px;padding-left:0px;padding-right:0px;margin-top:5px;margin-bottom:5px;padding-top:0px;padding-bottom:0px;' faiWidth='200' faiHeight='123'>
<div class='J_sortDiv'><div id='photoList_faiMaterial_000109' photoName='' photoDisc='' check='3' tmpPic='_faiMaterial_000109' _lide='' class='J_listPhotoImg imgDiv' style='width:200px;height:74px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<img iWidth='520' iHeight='320' picSca='2' class='J_photoImg photoImg' src='//0.ss.faisys.com/image/loading/dot.gif' data-original='//2.ss.faisys.com/image/materialLib/illustration/000109.jpg?v=201712181555' alt=''  />
</div>
</td>
</tr>
</table>
</div>
<div class='parametersDiv' >
<div class='J_listDesc photoParameters firstLine  unifyPhotoTextGap' title='' style='text-align:center;'>
</div>
</div>
</div>
</div>
<div photoId='5' photoName='' photoDisc='' class='J_photoForm photoForm' style='width:200px;margin-left:5px;margin-right:5px;padding-left:0px;padding-right:0px;margin-top:5px;margin-bottom:5px;padding-top:0px;padding-bottom:0px;' faiWidth='200' faiHeight='123'>
<div class='J_sortDiv'><div id='photoList_faiMaterial_000117' photoName='' photoDisc='' check='3' tmpPic='_faiMaterial_000117' _lide='' class='J_listPhotoImg imgDiv' style='width:200px;height:74px;'>
<table cellpadding='0' cellspacing='0'>
<tr>
<td>
<div class='J_photoImgPanel'>
<img iWidth='520' iHeight='320' picSca='2' class='J_photoImg photoImg' src='//0.ss.faisys.com/image/loading/dot.gif' data-original='//2.ss.faisys.com/image/materialLib/illustration/000117.jpg?v=201712181555' alt=''  />
</div>
</td>
</tr>
</table>
</div>
<div class='parametersDiv' >
<div class='J_listDesc photoParameters firstLine  unifyPhotoTextGap' title='' style='text-align:center;'>
</div>
</div>
</div>
</div>
</div>
<div class='clearfloat'></div>
</div>
</div>
</td>
<td class='formMiddleRight formMiddleRight515'></td>
</tr></table>
<table class='formBottom formBottom515' cellpadding='0' cellspacing='0'><tr><td class='left left515'></td><td class='center center515'></td><td class='right right515'></td></tr></table>
<div class='clearfloat clearfloat515'></div>
</div>
</div><div class="mulModuleColStyleLine" style=""></div></td><td class=" mulColLayout mulColPadding" style="width:450px;"><div id="mulMCol461_cid_2" class="mulMColList"><div id='module478' _indexClass='' _moduleType='1' _modulestyle='1' _moduleid='478' systemPattern=93 class='form form478 formStyle1 formInMulMCol  jz-modulePattern93' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='461' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop478' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class='formBanner formBanner478' cellpadding='0' cellspacing='0' style=''><tr>
<td class='left left478'></td>
<td class='center center478' valign='top'>
<table cellpadding='0' cellspacing='0' class='formBannerTitle formBannerTitle478'><tr>
<td class='titleLeft titleLeft478' valign='top'>
</td>
<td class='titleCenter titleCenter478' valign='top'>
<div class='titleText titleText478'><span class='bannerNormalTitle fk_mainTitle mainTitle mainTitle478'>通知公告</span></div>
</td>
<td class='titleRight titleRight478' valign='top'>
</td>
</tr></table>
</td>
<td class='right right478'></td>
</tr></table>
<table class=' formMiddle formMiddle478' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft478'></td>
<td class='formMiddleCenter formMiddleCenter478 ' valign='top'>
<div class='formMiddleContent formMiddleContent478 fk-formContentOtherPadding' tabStyle='0'>
<div class='richContent richContent0'><table _innercreatetable="true" width="441" border="0" bordercolor="#000000" style="border-collapse:collapse;" class="  noBorderTable"><tbody><tr><td width="60" valign="middle" style="word-break:break-all;position:relative;text-align:center;background-color:#FFFFFF;" bgcolor="#FFFFFF" align="center" height="59"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgsd-dvwUosKfDjwcwNjgy" src="//0.ss.faisys.com/image/loading/dot.gif?v=1?v=1?v=1?v=1?v=1?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUosKfDjwcwNjgy.jpg" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUo5pGdsAQwNjgy.jpg" width="54" height="50" style="opacity:1;" alt=" " / data-original="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgsd-dvwUosKfDjwcwNjgy.jpg"><img class="J_hoverImage" src="//0.ss.faisys.com/image/loading/dot.gif?v=1?v=1?v=1?v=1?v=1?v=1" style="position:absolute;opacity:0;top:45px;left:13px;width:54px;height:50px;" alt=" " / data-original="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgut-dvwUo5pGdsAQwNjgy.jpg"></td><td width="338" valign="middle" bgcolor="#FFFFFF" align="center" style="word-break:break-all;background-color:#FFFFFF;" height="59"><a href="nd.jsp?id=12" target="_self" title="思想史、文化史研究的趋向—黄进兴、李孝悌、葛兆光" _t="102" _i="AGYIDBIA" _n="我校召开2010年春季学期学生管理工作阶段总结大会" style="text-decoration:none;"><span style="font-family:微软雅黑;font-size:14px;line-height:70px;">思想史、文化史研究的趋向—黄进兴、李孝悌、葛兆光</span></a></td></tr><tr><td width="60" valign="middle" style="word-break:break-all;position:relative;background-color:#FFFFFF;" bgcolor="#FFFFFF" align="center" height="62"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgtN-dvwUowdq6_AQwNjgy" src="//0.ss.faisys.com/image/loading/dot.gif?v=1?v=1?v=1?v=1?v=1?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtN-dvwUowdq6_AQwNjgy.jpg" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUosZCYiQcwNjgy.jpg" width="54" height="50" style="opacity:1;" alt=" " / data-original="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgtN-dvwUowdq6_AQwNjgy.jpg"><img class="J_hoverImage" src="//0.ss.faisys.com/image/loading/dot.gif?v=1?v=1?v=1?v=1?v=1?v=1" style="position:absolute;opacity:0;top:0px;left:13px;width:54px;height:50px;" alt=" " / data-original="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUosZCYiQcwNjgy.jpg"></td><td width="338" valign="middle" style="word-break:break-all;background-color:#FFFFFF;" bgcolor="#FFFFFF" align="center" height="62"><a href="nd.jsp?id=12" target="_self" title="《北大青年研究》2015年第3期（总第43期）征稿通知" _t="102" _i="AGYIDBIA" _n="我校召开2010年春季学期学生管理工作阶段总结大会" style="text-decoration:none;"><span style="font-family:微软雅黑;font-size:14px;line-height:24.5px;">《北大青年研究》2015年第3期（总第43期）征稿通知</span></a></td></tr><tr><td width="60" valign="middle" style="word-break:break-all;position:relative;background-color:#FFFFFF;" bgcolor="#FFFFFF" align="center" height="71"><img class="hoverImage" id="hoverImg_AD0IzqGwAxACGAAgud-dvwUog_ucmgQwNjgy" src="//0.ss.faisys.com/image/loading/dot.gif?v=1?v=1?v=1?v=1?v=1?v=1" _defimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUog_ucmgQwNjgy.jpg" _hovimg="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUozuOCWzA2ODI.jpg" width="54" height="50" style="opacity:1;" alt=" " / data-original="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUog_ucmgQwNjgy.jpg"><img class="J_hoverImage" src="//0.ss.faisys.com/image/loading/dot.gif?v=1?v=1?v=1?v=1?v=1?v=1" style="position:absolute;opacity:0;top:0px;left:13px;width:54px;height:50px;" alt=" " / data-original="http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgud-dvwUozuOCWzA2ODI.jpg"></td><td width="338" valign="middle" style="word-break:break-all;background-color:#FFFFFF;" bgcolor="#FFFFFF" align="center" height="71"><a href="nd.jsp?id=12" target="_self" title="《北大青年研究》2015年第3期（总第43期）征稿通知" _t="102" _i="AGYIDBIA" _n="我校召开2010年春季学期学生管理工作阶段总结大会" style="text-decoration:none;"><span style="font-family:微软雅黑;font-size:14px;line-height:24.5px;">《北大青年研究》2015年第3期（总第43期）征稿通知</span></a></td></tr></tbody></table><p><br /></p></div></div>
</td>
<td class='formMiddleRight formMiddleRight478'></td>
</tr></table>
<table class='formBottom formBottom478' cellpadding='0' cellspacing='0'><tr><td class='left left478'></td><td class='center center478'></td><td class='right right478'></td></tr></table>
<div class='clearfloat clearfloat478'></div>
</div>
</div><div class="mulModuleColStyleLine" style=""></div></td><td class="mulColLayout" style=""><div id="mulMCol461_cid_3" class="mulMColList"><div id='module466' _indexClass='' _moduleType='1' _modulestyle='1' _moduleid='466' systemPattern=95 class='form form466 formStyle1 formInMulMCol  jz-modulePattern95' title='' _sys='0' _banId='' style='' _side='0' _inTab='0' _inMulMCol='461' _inFullmeasure='0' _inpack='0' _inpopupzone='0' _autoHeight='1' _global='false' _independent='false' >
<table class='formTop formTop466' cellpadding='0' cellspacing='0'><tr><td class='left'></td><td class='center'></td><td class='right'></td></tr></table>
<table class='formBanner formBanner466' cellpadding='0' cellspacing='0' style=''><tr>
<td class='left left466'></td>
<td class='center center466' valign='top'>
<table cellpadding='0' cellspacing='0' class='formBannerTitle formBannerTitle466'><tr>
<td class='titleLeft titleLeft466' valign='top'>
</td>
<td class='titleCenter titleCenter466' valign='top'>
<div class='titleText titleText466'><span class='bannerNormalTitle fk_mainTitle mainTitle mainTitle466'>校园建设</span></div>
</td>
<td class='titleRight titleRight466' valign='top'>
</td>
</tr></table>
</td>
<td class='right right466'></td>
</tr></table>
<table class=' formMiddle formMiddle466' style='' cellpadding='0' cellspacing='0'><tr>
<td class='formMiddleLeft formMiddleLeft466'></td>
<td class='formMiddleCenter formMiddleCenter466 ' valign='top'>
<div class='formMiddleContent formMiddleContent466 fk-formContentOtherPadding' tabStyle='0'>
<div class='richModuleSlaveImgContainer richTextImg textImg3' ><a class='richALink' hidefocus='true' href='/about.jsp'  link='/about.jsp'><img imgid='AD0IzqGwAxACGAAgst-dvwUopOO_hAQwkAM4eA' imgurl='/about.jsp' imglinktype='3' imgcolId='5' imgpath='http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgst-dvwUopOO_hAQwkAM4eA.jpg' class='richModuleSlaveImg richImg richImg3' alt='' title='' src='//0.ss.faisys.com/image/loading/dot.gif' data-original='http://7082190.s61i.faiusr.com/2/AD0IzqGwAxACGAAgst-dvwUopOO_hAQwkAM4eA.jpg'  /></a></div><div class='richContent richContent3'><p><a href="nd.jsp?id=14" target="_self" title="多年来，《图书馆建设》一直秉承“立足全省、面向全国，理论与实践相结合，普及与提高并重”的办刊宗旨，遵守“以质取稿，严谨务实”的工作作风，注重图书馆学基础理论的研究，并结合当代中国图书馆事业..." _t="102" _i="AGYIDhIA" _n="加强法制教育 建设“平安校园”——我校举办法制教育专题讲座" style="text-decoration:none;"><span style="font-family:微软雅黑;">多年来，《图书馆建设》一直秉承“立足全省、面向全国，理论与实践相结合，普及与提高并重”的办刊宗旨，遵守“以质</span><span style="font-family:微软雅黑;font-size:12px;">取稿，严谨务实”的工作作风，注重图书馆学基础理论的研究，并结合当代中国图书馆事业...</span></a></p></div></div>
</td>
<td class='formMiddleRight formMiddleRight466'></td>
</tr></table>
<table class='formBottom formBottom466' cellpadding='0' cellspacing='0'><tr><td class='left left466'></td><td class='center center466'></td><td class='right right466'></td></tr></table>
<div class='clearfloat clearfloat466'></div>
</div>
</div></td></tr></tbody></table></div></div>
</td>
<td class='formMiddleRight formMiddleRight461'></td>
</tr></table>
<table class='formBottom formBottom461' cellpadding='0' cellspacing='0'><tr><td class='left left461'></td><td class='center center461'></td><td class='right right461'></td></tr></table>
<div class='clearfloat clearfloat461'></div>
</div>
</div></div>
<div class='clearfloat clearfloat460'></div>
</div></div>


		<wbr style='display:none;' /></div>
		
		<table id="webContainerTable" class="webContainerTable fk-webContainerTableForNoLayout" cellpadding="0" cellspacing="0">
			<tr>
				<td align="center">
					<div id="webContainer" class="webContainer">
						<div id="container" class="container">
	<table class="containerTop" cellpadding='0' cellspacing='0'>
		<tr valign='top'>
			<td class="left"></td>
			<td class="center"></td>
			<td class="right"></td>
		</tr>
	</table>

	<table class="containerMiddle" cellpadding='0' cellspacing='0'>
		<tr valign='top'>
			<td id="containerMiddleLeft" class="containerMiddleLeft">
					
					
					
					
			</td>

			<td class="containerMiddleCenter">
				<div id="containerMiddleCenterTop" class="containerMiddleCenterTop">
					
				</div>

				<div id="containerForms" class="containerForms">
					<div id="topForms" class="column forms mainForms topForms" style='display:none'>
						
					</div>

					<table class="containerFormsMiddle" cellpadding='0' cellspacing='0'>
						<tr>
							<td valign="top" id="containerFormsLeft" class="containerFormsLeft" style='display:none'>
								<div class="containerFormsLeftTop">
								</div>
								<div id="leftForms" class="column forms sideForms leftForms">
									
								</div>
								<div class="containerFormsLeftBottom">
								</div>
							</td>

							<td valign="top" id="containerFormsCenter" class="containerFormsCenter">
					
								<div id="centerTopForms" class="column forms mainForms centerTopForms" style='display:none'>
									
								</div>
								<div class="containerFormsCenterMiddle J_containerFormsCenterMiddle">
									<div id="middleLeftForms" class="column forms mainForms middleLeftForms" style='display:none'
										
									>
									
									</div>
									<div id="middleRightForms" class="column forms mainForms middleRightForms" style='display:none'
										
									>
									
									</div>	
									<div class="clearfloat"></div>
								</div>
								<div id="centerBottomForms" class="column forms mainForms centerBottomForms" style='display:none'>
									
								</div>
							</td>

							<td valign="top" id="containerFormsRight" class="containerFormsRight" style='display:none'>
								<div class="containerFormsRightTop">
								</div>
								<div id="rightForms" class="column forms sideForms rightForms">
									
								</div>
								<div class="containerFormsRightBottom">
								</div>
							</td>
						</tr>
					</table>

					<div id="bottomForms" class="column forms mainForms bottomForms" style='display:none'>
						
					</div>

					<div id="containerPlaceholder" class="containerPlaceholder" ></div>
					
				</div>

				<div id="containerMiddleCenterBottom" class="containerMiddleCenterBottom">
				</div>

			</td>

			<td id="containerMiddleRight" class="containerMiddleRight"></td>
		</tr>
	</table>
	
	<table class="containerBottom" cellpadding='0' cellspacing='0'>
		<tr valign='top'>
			<td class="left"></td>
			<td class="center"></td>
			<td class="right"></td>
		</tr>
	</table>
</div>


					</div>
				</td>
			</tr>
		</table>		

		<div id="fullmeasureBottomForms" class="fullmeasureContainer forms fk-fullmeasureForms fullmeasureForms fullmeasureBottomForms" 
		style='display:none'>
			
		<wbr style='display:none;' /></div>
		
		<table class="absBottomTable" cellpadding="0" cellspacing="0">
			<tr>
				<td align="center">
					<div id="absBottomForms" class="forms sideForms absForms">
						<div style="position:absolute;"></div><!-- for ie6 -->
						
					</div>
				</td>
			</tr>
		</table>

		<table id="webFooterTable" class="webFooterTable J_webFooterTable" cellpadding="0" cellspacing="0">
			<tr>
				<td align="center" valign="top" class="fk-moduleZoneWrap">
					
					<div id="fk-webFooterZone" class="elemZone elemZoneModule J_moduleZone fk-webFooterZone fk-moduleZone forms sideForms">
						<div class="fk-moduleZoneBg fk-elemZoneBg J_zoneContentBg elemZoneBg"></div>
						
					</div>
					
					
						<div id="webFooter" class="webFooter">
							<div id='footer' class='footer' ><table class='footerTop' cellpadding='0' cellspacing='0'><tr valign='top'><td class='topLeft'></td><td class='topCenter'></td><td class='topRight'></td></tr></table><table class='footerMiddle' cellpadding='0' cellspacing='0'><tr valign='top'><td class='middleLeft'></td><td class='middleCenter' align='center'><div class='footerContent'><div class='footerInfo'><p>Copyright© 2006 - 2017 现代商业　All Rights Reserved 本站内容版权均属现代商业杂志社网与作者所有,如需转载请注明出处 &nbsp; </p><p>主管：中国商业联合会 主办：中华全国商业信息中心 电话：010-66013611 66095057 66095629 刊址：北京市西城区复兴门内大街45号</p><p style="text-align:center;"><br /></p></div><div class='footerSupport' id='footerSupport'>               <span class='footerFaisco'>本站使用<a hidefocus='true' href='http://jz.faisco.com/?_ta=2504' onclick='Site.logDog(100065, 1);' target='_blank'><span class='faisco-icons-logo' id='faisco-icons-logo' style='padding-left:2px;padding-right:2px;position:relative;top:2px;'></span>凡科建站</a><span style='padding-left:8px;'>搭建</span></span>            <span class='footerSep'>|</span>                <span class='footerBeian'><a hidefocus='true' href='http://www.miitbeian.gov.cn' target='_blank' rel='nofollow'>京ICP备17074965号</a></span>                    <span class='bgplayerButton' id='bgplayerButton' style='display:none;'></span></div></div></td><td class='middleRight'></td></tr></table><table class='footerBottom' cellpadding='0' cellspacing='0'><tr valign='top'><td class='bottomLeft'></td><td class='bottomCenter'></td><td class='bottomRight'></td></tr></table></div>

						</div>
						
					
				</td>
			</tr>
		</table>

		<div class="clearfloat"></div>
	</div>	
</div>



<div class="floatLeftTop manageTranTop" style='0' >
	<div id="floatLeftTopForms" class="forms sideForms floatForms">
		
	</div>
</div>
<div class="floatRightTop manageTranTop" style='0' >
	<div id="floatRightTopForms" class="forms sideForms floatForms">
		
	</div>
</div>
<div class="floatLeftBottom">
	<div id="floatLeftBottomForms" class="forms sideForms floatForms">
		
	</div>
</div>
<div class="floatRightBottom">
	<div id="floatRightBottomForms" class="forms sideForms floatForms">
		
	</div>
</div>
<div id="popupLevel" class="popupLevel">
	<div id="popupLevelWrap" class='popupLevelWrap'>
		<div id="popupLevelEditToolArea" class="popupLevelEditToolArea">
			<div id="popupLevelEditPanel" class="popupLevelEditPanel"></div>
			<div id="popupLevelEditTool" class="popupLevelEditTool"></div>
		</div>
		<div id="popupLevelForms" class="forms sideForms popupLevelForms"></div>
	</div>
</div>




	<div id="bgMusic"  class="bgMusic">
	
	</div>	
	
	
	<!-- 样式面板 -->
	<div class="fk-funPanelStyleArea" id="fk-funPanelStyleArea">
		<div class="fk-funPanelStyle fk-funPanel" id="fk-funPanelStyle">
			<transition name="component-fade" mode="out-in">
				<keep-alive>
					<template v-if="panelOpen">
						<fk-funpanelstyle  :curpanel="curPanel" :panelopen="panelOpen" :panelleft="panelLeft" @closepanelclick="closePanelClick" @switchpaneltype="switchPanelType"></fk-funpanelstyle>
					</template>
				</keep-alive>
			</transition>
		</div>
	</div>


<script type="text/javascript" src="//1.ss.faisys.com/js/comm/jquery/jquery-core.min.js?v=201712071604"></script>
<script type="text/javascript" src="//1.ss.faisys.com/js/comm/jquery/jquery-mousewheel.min.js?v=201408111734"></script>
<script type="text/javascript" src="//1.ss.faisys.com/js/comm/fai.min.js?v=201712201222"></script>
<script type="text/javascript" src="//1.ss.faisys.com/js/comm/jquery/jquery-ui-core.min.js?v=201712041419"></script>
<script type="text/javascript" src="//1.ss.faisys.com/js/site.min.js?v=201712271955"></script>
<script type="text/javascript" src="//1.ss.faisys.com/js/locale/2052.min.js?v=201712200927"></script>













<script type="text/javascript">



	var fk_sale = new Object();	
	fk_sale.cid = 14781356;
	fk_sale.siteVer = 30;
	fk_sale.popupWindowSiteVer = 10;	
	fk_sale.isLuckyGuyFlag = false;
	fk_sale.popupWindowEndYear = 2017;
	fk_sale.popupWindowEndMonth = 12;
	fk_sale.popupWindowEndDay = 31;
	fk_sale.popupWindowDays = 1;
	fk_sale.popupWindowMs = 168788041;
	fk_sale.openDays = 114;
	fk_sale.openMinutes = 164380;
	fk_sale.popupWindowEndSignupHours = 720.0;
	fk_sale.url = 'http://www.faisco.cn/portal.jsp#appId=shop';	
	fk_sale.showDomainWindowFlag = false;
	fk_sale.cacct = 'ee14153553';
	fk_sale.imgBigSrc = 'http://jz.faisys.com/image/pro/20170101/salesPromotion.png?v=201701101133';
	fk_sale.imgBigBtn = 'http://jz.faisys.com/image/pro/20170101/btn_buy.png?v=201701101133';
	fk_sale.imgClose = 'http://jz.faisys.com/image/pro/20170101/close.png?v=201701101133';
	fk_sale.siteFirstLogin = false;
	fk_sale.isShowAdvertisementWindowThreeMinute = false;
	fk_sale.textUrl = 'http://www.faisco.cn/portal.jsp#appId=shop';
	fk_sale.domainImgBigBg = 'http://jz.faisys.com/image/pro/20160101/domainSearchImg.png';
	fk_sale.domainImgClose = 'http://jz.faisys.com/image/pro/20160101/close.png?v=201601181937';
	fk_sale.siteBizBigClose = 'http://jz.faisys.com/image/pro/20160701/close_popup.png';
	fk_sale.siteBizBigBg = 'http://jz.faisys.com/image/pro/20160701/popup01.png';
	fk_sale.showSiteBizWindow = false;
	fk_sale.showSitePopWindow = false;
	fk_sale.openFlyer = false;


</script>






	

<link type='text/css' href='//2.ss.faisys.com/css/fontsIco.min.css?v=201712041419' rel='stylesheet' />






<script type="text/javascript">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</script>






<script type="text/javascript">

var fk_old_onload = window.onload;
$(window).load(function(){	

	
	
	
		Site.cacheModuleFunc.runSiteInit();
	

	

		if(typeof fk_old_onload == "function"){
			fk_old_onload.apply(this, arguments);
		}



		
		Site.pageOnload();
		
		
		
	
	
	
	//样板网站要自动把标识是不是使用导航2.0的位设为true　旧样板有部分要保留旧导航
	
});



	Site.beforeUnloadFunc();




// 在线视频模块

	Site.loadCss("//2.ss.faisys.com/css/comm/video.js/video-js.min.css?v=201711250202");
	Site.loadCss("//2.ss.faisys.com/css/video.min.css?v=201711250202");
	// $LAB.script("//0.ss.faisys.com/error_js_video_ie8_js");
	$LAB.script("//1.ss.faisys.com/js/comm/video.js/video.min.js?v=201711250202");


//日历控件新样式，by jser 2017-10-7
Site.loadCss("//2.ss.faisys.com/css/datepicker.min.css?v=201712181338");




	$LAB.script("//1.ss.faisys.com/js/photoSlide.min.js?v=201702271724");
	$LAB.script("//1.ss.faisys.com/js/imageEffect.min.js?v=201711061218")
		.wait(function () {
			jzUtils.trigger({
				"name": "ImageEffect.FUNC.BASIC.Init",
				"base":Site
			});
		});
		





	
	
	
</script>


</body>
</html>





